PDA

توجه ! این یک نسخه آرشیو شده میباشد و در این حالت شما عکسی را مشاهده نمیکنید برای مشاهده کامل متن و عکسها بر روی لینک مقابل کلیک کنید : مشـکل حـل شــده ارور internet explorer has stopped working در ie 11 بعد از نصب ویندوز [مشکل حل شده]



motv
2015-02-12, 20:10
با سلام.

من ویندوز 8.1 داشتم و به دلایلی دوباره درایو c رو فرمت کرده و ویندوز جدید (8.1) ریختم .اما بعد از نصب ویندوز متوجه شدم که مثلا هر 2-3 صفحه که در ie باز میکنم این ارور میاد .و اگر 100 بار هم اون صفحه رو رفرش کنم باز هم میاد .اما اگر صفحه مشکل دار رو آدرسش رو کپی کنم و در تب جدید باز کنم مشکلی نداره. الان حدود 2 ماهه که ویندوز عوض کردم هنوز مشکلش رفع نشد.

تصویر ارور:

[Only registered and activated users can see links]


نکته 1: وقتی دکمه close program رو میزنم فقط تب یا تب های مشکل دار رفرش میشوند نه کل تب ها
نکته 2: مثلا اگر یک صفحه این ارور رو بدهید اگر ie را بسته و یا اینکه در تب جدید باز کنم مشکل برطرف میشود و این نشان میدهد که با اسکریپت خاصی مشکل ندارد و در تب جدید میتواند آن را باز کند

ممنون میشم کمک کنید.

مشکل حل شده ، برای دیدن پاسخ کلیک کتید ([Only registered and activated users can see links])/Sajjad.h

Mohammad48
2015-02-12, 20:32
یه بار ریست کنید:

[Only registered and activated users can see links]



{ نحوه ی ریست کردن ie }

{ reset کردن internet explorer }
{ ریست کردن internet explorer }
{ ریست کردن اینترنت اکسپلورر )

hatefi58
2015-02-12, 23:09
سلام
دوستان بعضی مواقع همین ارور توی اکسپلور وبعضی نرم افزارها توی ویندوز سون هم پیش میاد این ارور چیه وچرا پیش میادتوی اکسپلور با ریست حل میشه تو بقیه موارد راه حل چیه

Mohammad48
2015-02-13, 00:59
سلام
دوستان بعضی مواقع همین ارور توی اکسپلور وبعضی نرم افزارها توی ویندوز سون هم پیش میاد این ارور چیه وچرا پیش میادتوی اکسپلور با ریست حل میشه تو بقیه موارد راه حل چیه
بعضی از راه حلهاش رو اینجا گذاشتم:
[Only registered and activated users can see links]

motv
2015-02-13, 18:06
یه بار ریست کنید:
[Only registered and activated users can see links] ([Only registered and activated users can see links])

خیلی ممنون مشکل من حل شد. موقعی که ریست کردم دیگه ارور نداد

antispeed
2015-07-05, 15:06
[Only registered and activated users can see links]
دوستان با این مشکل مواجه شدم همه چی رو هم بستم ولی فایده نداشت:-/
*حل شد سیستم ریست کردم*

Mohammad48
2015-07-05, 15:12
دوستان با این مشکل مواجه شدم همه چی رو هم بستم ولی فایده نداشت:-/
*حل شد سیستم ریست کردم*

ممکنه کامل بسته نشده باشن

راه حل های زیر رو جدا جدا امتحان کنید:

1- ریستارت کردن ویندوز و بعد دوباره امتحان کردن

2- بستن فرآیندهایی که اسم شما جلوش قرار گرفته در قسمت task manager > processes که البته برای انتی ویروس و .... رو انجام ندید.