صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 11

موضوع: مشکل عدم پخش ویدیوهای آنلاین در آپارات ،تماشا و... در مرورگر کروم

  1. #1
    وضعیت
    آفلاین
    newmojtaba آواتار ها
    عضو ثابت
    تاریخ عضویت
    Jul 2014
    سیستم عامل 
    Windows 10 x64
    مرورگر 
    Google Chrome
    آنتی ویروس 
    Kaspersky
    نوشته ها
    54
    تشکر
    299
    تشکر شده 34 در 14 پست

    پیش فرض مشکل عدم پخش ویدیوهای آنلاین در آپارات ،تماشا و... در مرورگر کروم

    سلام
    متاسفانه ویدیوها در سایت های آپارات ،تماشا و... پخش نمیشود ولی در یوتیوب مشکلی ندارد
    ! مرورگر کروم هم آخرین نسخه هستش . مثلا در سایت آپارات هنگامی که تبلیغات ابتدایی میرود تصویر سیاهی ثابت میماند ! (طبق تصویر)
    این مشکل یهویی پیش اومده یعنی همه چی خوب بود بعد چندین بار کلیپ دیدن همچین مشکلی برای مرورگر ایجاد شد.بعضی وقتا هم پس از چندین دقیقه تصویر سیا ماندن شروع به پخش فیلم میکنه مرورگر! ولی جالب اینجاست که یوتیوب مشکلی نداره .مشکل دانلود یا چیز دیگه هم نداره
    فلش پلیر هم اخرین نسخه نصبه ،ویندوز 10 و آنتی ویروس هم کسپره از دوستان عزیز خواهشمندم راهنماییم کنن.
    باتشکر

    نمایش متن


  2. 9 کاربر از این پست تشکر کرده اند


  3. #2
    وضعیت
    آفلاین
    HosseinLotfi آواتار ها
    عضو ثابت
    نام اصلی
    Hossein Lotfi
    تاریخ عضویت
    Feb 2015
    محل سکونت
    Soil and heat
    سیستم عامل 
    Windows 10 x64
    مرورگر 
    Mozilla Firefox
    مدل تلفن همراه 
    Huawei P8 Lite
    نوشته ها
    798
    تشکر
    651
    تشکر شده 934 در 516 پست

    پیش فرض

    سلام
    متاسفانه ویدیوها در سایت های آپارات ،تماشا و... پخش نمیشود ولی در یوتیوب مشکلی ندارد
    ! مرورگر کروم هم آخرین نسخه هستش . مثلا در سایت آپارات هنگامی که تبلیغات ابتدایی میرود تصویر سیاهی ثابت میماند ! (طبق تصویر)
    این مشکل یهویی پیش اومده یعنی همه چی خوب بود بعد چندین بار کلیپ دیدن همچین مشکلی برای مرورگر ایجاد شد.بعضی وقتا هم پس از چندین دقیقه تصویر سیا ماندن شروع به پخش فیلم میکنه مرورگر! ولی جالب اینجاست که یوتیوب مشکلی نداره .مشکل دانلود یا چیز دیگه هم نداره
    فلش پلیر هم اخرین نسخه نصبه ،ویندوز 10 و آنتی ویروس هم کسپره از دوستان عزیز خواهشمندم راهنماییم کنن.
    باتشکر
    سلام صدا پخش میشه؟
    توی قسمت افزونه ها رو چک کنید ببینید چیز مشکوکی یا Image Video Blocker چیزی نصب نشده؟ و یا برنامه هایی مثل استفاده کم مصرف نت . ( که بخاد جلوی لود ویدیو ها رو بگیره)
    و توی بقیه مرورگر ها چطور؟
    And half of my brain was totally afraid
    That she’d hate me, never want to see me again
    And half of my brain was equally afraid
    That she’d like me, want to be my friend

  4. 2 کاربر از این پست تشکر کرده اند


  5. #3
    وضعیت
    آفلاین
    Python.py آواتار ها
    عضو ثابت
    تاریخ عضویت
    Mar 2017
    سیستم عامل 
    linux x64
    بیلد 
    Arch Linux
    مرورگر 
    Firefox Quantum
    آنتی ویروس 
    ESET Security
    مدل تلفن همراه 
    HTC 10
    نوشته ها
    328
    تشکر
    1,102
    تشکر شده 772 در 166 پست

    پیش فرض

    منم با اون یکی سیستمم دقیقا همین مشکل رو دارم. نمیدونید از چیه؟

  6. #4
    وضعیت
    آفلاین
    SPHINX آواتار ها
    مدیر ماندگار
    تاریخ عضویت
    Feb 2017
    نوشته ها
    830
    تشکر
    1,566
    تشکر شده 3,321 در 594 پست

    پیش فرض

    سلام
    متاسفانه ویدیوها در سایت های آپارات ،تماشا و... پخش نمیشود ولی در یوتیوب مشکلی ندارد! مرورگر کروم هم آخرین نسخه هستش . مثلا در سایت آپارات هنگامی که تبلیغات ابتدایی میرود تصویر سیاهی ثابت میماند ! (طبق تصویر)
    این مشکل یهویی پیش اومده یعنی همه چی خوب بود بعد چندین بار کلیپ دیدن همچین مشکلی برای مرورگر ایجاد شد.بعضی وقتا هم پس از چندین دقیقه تصویر سیا ماندن شروع به پخش فیلم میکنه مرورگر! ولی جالب اینجاست که یوتیوب مشکلی نداره .مشکل دانلود یا چیز دیگه هم نداره
    فلش پلیر هم اخرین نسخه نصبه ،ویندوز 10 و آنتی ویروس هم کسپره از دوستان عزیز خواهشمندم راهنماییم کنن.
    باتشکر
    منم با اون یکی سیستمم دقیقا همین مشکل رو دارم. نمیدونید از چیه؟
    سلام
    شاید جاوا اسکریپت غیرفعال شده
    در قسمت ادرس بار این عبارت رو بنویسید chrome://settings/content
    در صفحه باز شده در قسمت Jaca Script گزینه Allow all sites رو انتخاب کنید

  7. کاربر زیر از پست مفید SPHINX تشکر کرده است .


  8. #5
    وضعیت
    آفلاین
    newmojtaba آواتار ها
    عضو ثابت
    تاریخ عضویت
    Jul 2014
    سیستم عامل 
    Windows 10 x64
    مرورگر 
    Google Chrome
    آنتی ویروس 
    Kaspersky
    نوشته ها
    54
    تشکر
    299
    تشکر شده 34 در 14 پست

    پیش فرض

    نه صدا پخش نمیشه مثه همون عکس جالبه بدونید بعضی مواقع خیلی نادر فیلم و پخش میکنه مرورگر ،بقیه مرورگرها هم اینجوریه ولی با مرورگر waterfox که یک مرورگر 64 بیتی برمبنای فایرفاکس ظاهرا مشکلی نداره و پخش میکنه یوتیوب هم در هیچ کدوم از مرورگرها مشکلی نداره ،نرم افزار محدودیت سرعت هم ندارم والا چیز عجیب غریبیه کلا

    پست به صورت خودکار ادغام شده در 00:17

    سلام
    شاید جاوا اسکریپت غیرفعال شده
    در قسمت ادرس بار این عبارت رو بنویسید chrome://settings/content
    در صفحه باز شده در قسمت Jaca Script گزینه Allow all sites رو انتخاب کنید
    نه مشکل جاوا نداره و فعاله

    پست به صورت خودکار ادغام شده در 00:18

    سلام صدا پخش میشه؟
    توی قسمت افزونه ها رو چک کنید ببینید چیز مشکوکی یا Image Video Blocker چیزی نصب نشده؟ و یا برنامه هایی مثل استفاده کم مصرف نت . ( که بخاد جلوی لود ویدیو ها رو بگیره)
    و توی بقیه مرورگر ها چطور؟
    نه صدا پخش نمیشه مثه همون عکس جالبه بدونید بعضی مواقع خیلی نادر فیلم و پخش میکنه مرورگر ،بقیه مرورگرها هم اینجوریه ولی با مرورگر waterfox که یک مرورگر 64 بیتی برمبنای فایرفاکس ظاهرا مشکلی نداره و پخش میکنه یوتیوب هم در هیچ کدوم از مرورگرها مشکلی نداره ،نرم افزار محدودیت سرعت هم ندارم والا چیز عجیب غریبیه کلا

  9. #6
    وضعیت
    آفلاین
    newmojtaba آواتار ها
    عضو ثابت
    تاریخ عضویت
    Jul 2014
    سیستم عامل 
    Windows 10 x64
    مرورگر 
    Google Chrome
    آنتی ویروس 
    Kaspersky
    نوشته ها
    54
    تشکر
    299
    تشکر شده 34 در 14 پست

    پیش فرض

    منم با اون یکی سیستمم دقیقا همین مشکل رو دارم. نمیدونید از چیه؟
    دوست عزیز مشکل رو پیدا کردم ،مشکل از دانلود منیجره که تنظیماتش تغییر کرده اگه idm داری قسمت همسان سازی پیشرفته رو غیرفعال کن خودم دانلود منیجر eagleget دارم که این مشکل واسم پیش اومده بود.

  10. 4 کاربر از این پست تشکر کرده اند


  11. #7
    وضعیت
    آفلاین
    ŁųŇäŤįĆ آواتار ها
    ناظم انجمن
    نام اصلی
    امیرحسین
    تاریخ عضویت
    Sep 2012
    محل سکونت
    Zanjan
    سیستم عامل 
    Windows 10 x64
    بیلد 
    v1809 Build 17763.348
    مرورگر 
    Google Chrome
    آنتی ویروس 
    Microsoft
    مدل تلفن همراه 
    Xiaomi Redmi Note 7
    نوشته ها
    2,805
    تشکر
    6,268
    تشکر شده 8,702 در 2,646 پست

    پیش فرض

    سلام
    متاسفانه ویدیوها در سایت های آپارات ،تماشا و... پخش نمیشود ولی در یوتیوب مشکلی ندارد
    ! مرورگر کروم هم آخرین نسخه هستش . مثلا در سایت آپارات هنگامی که تبلیغات ابتدایی میرود تصویر سیاهی ثابت میماند ! (طبق تصویر)
    این مشکل یهویی پیش اومده یعنی همه چی خوب بود بعد چندین بار کلیپ دیدن همچین مشکلی برای مرورگر ایجاد شد.بعضی وقتا هم پس از چندین دقیقه تصویر سیا ماندن شروع به پخش فیلم میکنه مرورگر! ولی جالب اینجاست که یوتیوب مشکلی نداره .مشکل دانلود یا چیز دیگه هم نداره
    فلش پلیر هم اخرین نسخه نصبه ،ویندوز 10 و آنتی ویروس هم کسپره از دوستان عزیز خواهشمندم راهنماییم کنن.
    باتشکر

    نمایش متن

    ممکنه افزونه adblocker دخالت داشته باشه اونو پاک کنید دوباره تست کنید و سعی کنید کش مرورگر رو خالی کنید

  12. 2 کاربر از این پست تشکر کرده اند


  13. #8
    وضعیت
    آفلاین
    newmojtaba آواتار ها
    عضو ثابت
    تاریخ عضویت
    Jul 2014
    سیستم عامل 
    Windows 10 x64
    مرورگر 
    Google Chrome
    آنتی ویروس 
    Kaspersky
    نوشته ها
    54
    تشکر
    299
    تشکر شده 34 در 14 پست

    پیش فرض

    ممکنه افزونه adblocker دخالت داشته باشه اونو پاک کنید دوباره تست کنید و سعی کنید کش مرورگر رو خالی کنید
    ممنونم از شما مشکل از دانلود منیجر بود .سپاس از راهنماییتون

  14. 3 کاربر از این پست تشکر کرده اند


  15. #9
    وضعیت
    آفلاین
    pars@ آواتار ها
    عضو ثابت
    تاریخ عضویت
    Feb 2014
    سیستم عامل 
    Windows 8.1 
    مرورگر 
    Google Chrome
    آنتی ویروس 
    Avast
    نوشته ها
    134
    تشکر
    262
    تشکر شده 96 در 43 پست

    پیش فرض

    دوست عزیز مشکل رو پیدا کردم ،مشکل از دانلود منیجره که تنظیماتش تغییر کرده اگه idm داری قسمت همسان سازی پیشرفته رو غیرفعال کن خودم دانلود منیجر eagleget دارم که این مشکل واسم پیش اومده بود.
    سلام
    برای منم همین جوری این تنظیمی که میگید کجاست ؟

  16. #10
    وضعیت
    آفلاین
    flashget آواتار ها
    عضو ثابت
    تاریخ عضویت
    Apr 2012
    سیستم عامل 
    Windows 10 x64
    مرورگر 
    Google Chrome
    آنتی ویروس 
    Kaspersky
    نوشته ها
    110
    تشکر
    278
    تشکر شده 88 در 29 پست

    پیش فرض

    دوست عزیز مشکل رو پیدا کردم ،مشکل از دانلود منیجره که تنظیماتش تغییر کرده اگه idm داری قسمت همسان سازی پیشرفته رو غیرفعال کن خودم دانلود منیجر eagleget دارم که این مشکل واسم پیش اومده بود.
    سلام دوست عزیز

    منم متاسفانه همین مشکل رو دارم

    محبت میکنید راهنمایی کنید این تنظیمات کجاست و چکار باید بکنیم

    ممنونم

صفحه 1 از 2 12 آخرینآخرین

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
^ بازگشت به بالا