نمایش نتایج: از 1 به 5 از 5

موضوع: مشکل کپی پست و اجرای بعضی از نرم افزار ها بعد از بروزرسانی لینوکس

  1. #1
    وضعیت
    آفلاین
    UNIXA آواتار ها
    کاربر اخراجی
    تاریخ عضویت
    Sep 2018
    سیستم عامل 
    Windows 10 x64
    مرورگر 
    Mozilla Firefox
    آنتی ویروس 
    Kaspersky
    نوشته ها
    29
    تشکر
    160
    تشکر شده 20 در 13 پست

    پیش فرض مشکل کپی پست و اجرای بعضی از نرم افزار ها بعد از بروزرسانی لینوکس

    سلام اقا من چندین بار تست کردم و هر بار همین مشکل بوجود اومد
    بعد از بروزرسانی سیستم عامل امکان کپی پست و اجرای بعضی از نرم افزار هارو از دست میدم!!!
    یوزر جدید هم ساختم ولی فایده نداشت
    به طور کامل هم بروزرسانی کردم باز هم فایده نداشت!

  2. کاربر زیر از پست مفید UNIXA تشکر کرده است .


  3. #2
    وضعیت
    آفلاین
    amir28.ns آواتار ها
    عضو ثابت
    نام اصلی
    امیرمهدی
    تاریخ عضویت
    Jun 2016
    محل سکونت
    لاهیجان
    سیستم عامل 
    linux x64
    مرورگر 
    Opera
    نوشته ها
    72
    تشکر
    108
    تشکر شده 47 در 36 پست

    پیش فرض

    سلام اقا من چندین بار تست کردم و هر بار همین مشکل بوجود اومد
    بعد از بروزرسانی سیستم عامل امکان کپی پست و اجرای بعضی از نرم افزار هارو از دست میدم!!!
    یوزر جدید هم ساختم ولی فایده نداشت
    به طور کامل هم بروزرسانی کردم باز هم فایده نداشت!
    سلام دوست عزیز لطفا logout کنید و gnome on xorg را انتخاب کنید. ببینید هنوز این مشکل وجود دارد؟؟؟ با میزکارهای دیگه هم این مشکل وجود داره؟؟؟

  4. کاربر زیر از پست مفید amir28.ns تشکر کرده است .


  5. #3
    وضعیت
    آفلاین
    UNIXA آواتار ها
    کاربر اخراجی
    تاریخ عضویت
    Sep 2018
    سیستم عامل 
    Windows 10 x64
    مرورگر 
    Mozilla Firefox
    آنتی ویروس 
    Kaspersky
    نوشته ها
    29
    تشکر
    160
    تشکر شده 20 در 13 پست

    پیش فرض

    سلام دوست عزیز لطفا logout کنید و gnome on xorg را انتخاب کنید. ببینید هنوز این مشکل وجود دارد؟؟؟ با میزکارهای دیگه هم این مشکل وجود داره؟؟؟
    بله تست کردم همچنان همینطور!البته من میز کار گنوم کلاسیک و گنوم رو دارم فقط xorg ندارم
    کلا لینوکس موجود عجیبیه خود تخریبی هم میکنه

    البته این دو قسمت هم مشکلاتی داره که خسته شدم از بس سرچ کردم و به جواب نرسیدم
    توجه : برای مشاهده لینک باید عضو انجمن باشید

    توجه : برای مشاهده لینک باید عضو انجمن باشید

  6. کاربر زیر از پست مفید UNIXA تشکر کرده است .


  7. #4
    وضعیت
    آفلاین
    Mr. Ben آواتار ها
    مدیر ماندگار
    نام اصلی
    Reza
    تاریخ عضویت
    Feb 2015
    محل سکونت
    مرکز آلودگی و ترافیک ایران
    سیستم عامل 
    linux x64
    بیلد 
    Arch Linux
    مرورگر 
    Google Chrome
    مدل تلفن همراه 
    Huawei P8 Lite
    نوشته ها
    1,584
    تشکر
    20,398
    تشکر شده 6,958 در 1,683 پست

    پیش فرض

    بله تست کردم همچنان همینطور!البته من میز کار گنوم کلاسیک و گنوم رو دارم فقط xorg ندارم
    کلا لینوکس موجود عجیبیه خود تخریبی هم میکنه

    البته این دو قسمت هم مشکلاتی داره که خسته شدم از بس سرچ کردم و به جواب نرسیدم
    توجه : برای مشاهده لینک باید عضو انجمن باشید

    توجه : برای مشاهده لینک باید عضو انجمن باشید
    طبق عکس اول، احتمالا شما firmware رو تغییر داد و همین باعث شده که شما ارور موجود توی تصویر دوم رو دریافت کنید. برای حل مشکل ماشین مجازی رو پاک کنید و دوباره ماشین مجازی بسازید و از نو نصب کنید.

    در مورد اینکه نمیتونید کپی پیست کنید، اول چک کنید ببینید Layout دسکتاپ شما در حالت Desktop هست یا Folder View. چون برای خود من که در حالت Desktop هست، گزینه‌های کپی‌پیست موجود نیستند.

  8. 5 کاربر از این پست تشکر کرده اند


  9. #5
    وضعیت
    آفلاین
    UNIXA آواتار ها
    کاربر اخراجی
    تاریخ عضویت
    Sep 2018
    سیستم عامل 
    Windows 10 x64
    مرورگر 
    Mozilla Firefox
    آنتی ویروس 
    Kaspersky
    نوشته ها
    29
    تشکر
    160
    تشکر شده 20 در 13 پست

    پیش فرض

    طبق عکس اول، احتمالا شما firmware رو تغییر داد و همین باعث شده که شما ارور موجود توی تصویر دوم رو دریافت کنید. برای حل مشکل ماشین مجازی رو پاک کنید و دوباره ماشین مجازی بسازید و از نو نصب کنید.

    در مورد اینکه نمیتونید کپی پیست کنید، اول چک کنید ببینید Layout دسکتاپ شما در حالت Desktop هست یا Folder View. چون برای خود من که در حالت Desktop هست، گزینه‌های کپی‌پیست موجود نیستند.
    والا من firmware تغییر ندادم این از اولم همین ارور رو میداد قبلا هم روی ویندوز قبلی هم همینطور و دفعات قبلی تر !
    لیوت رو چطوری باید چک کنم؟ ممنون میشم توضیح بدید

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
^ بازگشت به بالا